<!doctype html>
<!--[if lt IE 7 ]><html lang="cy" class="no-js ie6"><![endif]-->
<!--[if IE 7 ]><html lang="cy" class="no-js ie7"><![endif]-->
<!--[if IE 8 ]><html lang="cy" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="cy" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cy" class="no-js"><!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<title>Pecyn i “ysbrydoli” a &#8220;normaleiddio&#8221; y defnydd o’r Gymraeg - Newyddion - Golwg360</title>
		<meta name="copyright" content="Hawlfraint (h) 2017 Golwg Newydd">
		<meta name="keywords" content="golwg, golwg 360, newyddion, cymru, cymraeg, gwefan, materion cyfoes, chwaraeon, cymunedau, cynog-prys, normaleiddio, rhian-hodges, ysbrydoli">
		<meta name="rating" content="general">
		<meta name="distribution" content="global">
		<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<link rel="apple-touch-icon" sizes="180x180" href="/ui/img/icon-180.png">
		<link rel="icon" sizes="192x192" href="/ui/img/icon-192.png">
		<link rel="mask-icon" href="/ui/img/logo-mask.svg" color="#132E5B">
		<link rel="shortcut icon" sizes="32x32 16x16" href="/ui/img/favicon.ico">
		<link rel="manifest" href="/ui/manifest.json">
		<link rel="stylesheet" href="/ui/css/base-1.9.css">
		<link rel="stylesheet" href="/ui/css/ymatebol-4.css">
		<link rel="shorturl" href="http://golwg360.cymru/-ccasy">
		<link rel="alternate" type="application/rss+xml" title="Ffrwd RSS Golwg360" href="http://golwg360.cymru/ffrwd"> 
		<script src="/ui/js/modernizr-2.8.3.min.js"></script>
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.3/jquery.min.js"></script>
		<script>window.jQuery || document.write(unescape('%3Cscript src="/ui/js/jquery-1.4.2.js"%3E%3C/script%3E'));</script>
		<script src="/ui/js/base-1.5.js"></script>
		<script src="/ui/js/ymatebol-4.js"></script>
		<meta property="article:publisher" content="https://www.facebook.com/Golwg360"><meta property="article:published_time" content="2017-08-21T11:24:20+0100"><meta property="article:modified_time" content="2017-08-21T11:24:21+0000"><link rel="canonical" href="http://golwg360.cymru/newyddion/cymru/273645-pecyn-i-ysbrydoli-a-normaleiddio-y-defnydd-or-gymraeg"><meta property="og:title" content="Pecyn i “ysbrydoli” a &quot;normaleiddio&quot; y defnydd o’r Gymraeg"><meta property="og:description" name="description" content="Mae un o ddarlithwyr Prifysgol Bangor sydd yn gyfrifol am becyn newydd i hybu’r Gymraeg yn gobeithio y bydd yn “ysbrydoli pobol” i ddefnyddio’r iaith. Mae&#8217;r pecyn wedi&#8217;i greu gan Dr Rhian Hodges a Dr Cynog Prys o Brifysgol Bangor ar y cyd â Menter Iaith Cymru, ac yn cynnwys enghreifftiau o weithgareddau sy’n hybu’r Gymraeg yn y gymuned - fe gafodd y rheiny eu casglu o wyth cymuned ledled Cymru."><meta property="og:site_name" content="Golwg360"><meta property="og:url" content="http://golwg360.cymru/newyddion/cymru/273645-pecyn-i-ysbrydoli-a-normaleiddio-y-defnydd-or-gymraeg"><meta property="og:type" content="article"><meta property="og:locale" content="cy_GB"><meta property="og:image" content="http://golwg360.cymru/asedau/_/Cym3.jpg"><meta property="og:image:width" content="320"><meta property="og:image:height" content="240"><meta property="fb:app_id" content="938134619580221"><meta name="twitter:site" content="@Golwg360"><meta name="twitter:card" content="summary"><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-65193612-1','auto');ga('set',{dimension1:'post',dimension2:'Newyddion',title:'Pecyn i “ysbrydoli” a “normaleiddio” y defnydd o’r Gymraeg',url:'/newyddion/cymru/273645-pecyn-i-ysbrydoli-a-normaleiddio-y-defnydd-or-gymraeg'});ga('send','pageview');
</script>
	</head>
	<body class="section_newyddion">
		<div id="top"></div>
		<header>
			<div class="container">
				<div id="display_options">
					<div id="font_options" class="align_left">&nbsp;</div>
					<div class="align_right">
						<div id="rss_feed">
							<p><a href="/ffrwd">RSS</a></p>
						</div>
						<div class="vocab_textbutton"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				<h1><a href="/" class="png_bg"><span class="visuallyhidden">Golwg360</span></a></h1>
				<div class="ad">
					<div id="hysb-1" class="advertisment top_banner">
<ins data-revive-zoneid="1" data-revive-block="1" data-revive-id="c33d73bf3d767c5f6a6fc1faf3819f2c"></ins>
</div>
				</div><!-- end .ad -->
				<div class="clearfix"></div>
			</div><!-- end .container -->
		</header>
		<a id=toggle title="Dewis adran"><span class=mwy>Mwy</span><span class=llai>Cau</span>&nbsp;<span class=byrgyr></span></a>
		<div id="nav" class="container">
			<nav id="nav_primary">
				<ul>
					<li class="section_hafan alpha"><a href="/"><strong>Hafan</strong></a></li>
					<li class="section_newyddion current"><a href="/newyddion"><strong style="border:none;">Newyddion</strong></a></li>
					<li class="section_chwaraeon"><a href="/chwaraeon"><strong>Chwaraeon</strong></a></li>
					<li class="section_celfyddydau"><a href="/celfyddydau"><strong>Celfyddydau</strong></a></li>
					<li class="section_calendr"><a href="/calendr"><strong>Calendr</strong></a></li>
					<li class="section_blog" style="width:70px;"><a href="/blog"><strong>Blog</strong></a></li>
					<li class="section_bwyd" style="width:80px;"><a href="/bwyd"><strong>Bwyd</strong></a></li>
<!--
					<li class="section_lle_pawb"><a href="/lle-pawb"><strong>Lle Pawb</strong></a></li>
					<li class="section_y_maes"><a href="/lle-busnes"><strong>Lle Busnes</strong></a></li>
-->
					<li class="section_swyddi"><a href="/swyddi"><strong>Swyddi</strong></a></li> 
				</ul>
				<div class="nav_clear clearfix"></div>
			</nav>
			<h2 class="visuallyhidden">Newyddion</h2>
			<nav id="nav_secondary">
				<ul>
					<li class="alpha current"><a href="/newyddion/cymru"><strong>Cymru</strong></a></li>
					<li><a href="/newyddion/prydain">Prydain</a></li>
					<li><a href="/newyddion/rhyngwladol">Rhyngwladol</a></li>
				</ul>
				<ul>
					<li class="alpha"><a href="/newyddion/addysg">Addysg</a></li>
					<li><a href="/newyddion/arian-a-busnes">Arian a Busnes</a></li>
					<li><a href="/newyddion/gwleidyddiaeth">Gwleidyddiaeth</a></li>
					<li><a href="/newyddion/iechyd">Iechyd</a></li>
					<li><a href="/newyddion/rhyfeddodau">Rhyfeddodau</a></li>
					<li><a href="/newyddion/gwasanaethau-brys">Gwasanaethau Brys</a></li>
					<li><a href="/newyddion/cefn-gwlad">Cefn Gwlad</a></li>
					<li><a href="/newyddion/gwyddoniaeth-a-thechnoleg">Gwyddoniaeth a Thechnoleg</a></li>
					<li><a href="/newyddion/iaith">Iaith</a></li>
				</ul>
				<div class="clearfix"></div>
			</nav>
		</div>
		<div class="container">
			<div id="content" class="news_story">
				<h1>Pecyn i “ysbrydoli” a &#8220;normaleiddio&#8221; y defnydd o’r Gymraeg</h1>
				<p class="dt_stamp"><span>Awst 21, 2017 11:24</span> <em class="dt_updated">Diweddarwyd <span>am 11:24</span></em></p>
				<article class="ailleoli">
					<p><span style="color: #000000; font-family: Calibri;"><span class="image w_320"><img src="/asedau/320x240/Cym3.jpg" width="320" height="240" alt="" /><br></span>Mae un o ddarlithwyr Prifysgol Bangor sydd yn gyfrifol am becyn newydd i hybu’r Gymraeg yn gobeithio y bydd yn “ysbrydoli pobol” i ddefnyddio’r iaith. </span></p>
					<aside class="related">
						<h2>Straeon Perthnasol</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/cymru/267112-diwrnod-i-drafod-sut-mae-denu-dysgwyr-i-ddigwyddiadau-cymraeg">Diwrnod i drafod sut mae denu dysgwyr i ddigwyddiadau Cymraeg</a></li>
							<li><a href="/chwaraeon/pel-droed/256685-gall-cwpan-ewrop-ysbrydolir-genhedlaeth-nesaf-o-ferched">“Gall Cwpan Ewrop ysbrydoli’r genhedlaeth nesaf o ferched”</a></li>
							<li><a href="/newyddion/cymru/228964-cystadleuaeth-codi-baneri-yn-y-fenni">Cystadleuaeth codi baneri yn Y Fenni</a></li>
							<li><a href="/newyddion/prydain/154588-tesco-am-godi-4000-o-dai">Tesco am godi 4,000 o dai</a></li>
							<li><a href="/newyddion/cymru/98721-cyfrifiad-cyhoeddi-ystadegau-manylach">Cyfrifiad: Cyhoeddi ystadegau manylach</a></li>
							<li><a href="/newyddion/cymru/66184-dyfodol-cymunedau-cymraeg-angen-adolygiad-brys">Dyfodol cymunedau Cymraeg: &#8216;Angen adolygiad brys&#8217;</a></li>
							<li><a href="/newyddion/cymru/12955-democratiaid-yn-cynnig-mesur-hawliau-i-gymunedau">Democratiaid yn cynnig Mesur Hawliau i gymunedau</a></li>
						</ul>
					</aside>
					<p><span style="color: #000000; font-family: Calibri;">Mae&#8217;r pecyn wedi&#8217;i greu gan Dr Rhian Hodges a Dr Cynog Prys o Brifysgol Bangor ar y cyd â Menter Iaith Cymru, ac yn cynnwys </span><span style="font-family: Calibri;"><span style="color: #000000;">enghreifftiau o weithgareddau sy’n hybu’r Gymraeg yn y gymuned - fe gafodd y rheiny eu casg</span><span style="color: #000000;">lu o wyth cymuned ledled Cymru. </span></span></p>
					<p><span style="color: #000000; font-family: Calibri;">Yn ôl Cynog Prys, er bod y pecyn yn anelu yn rhannol i hybu’r gweithgareddau cymunedol sydd eisoes yn bodoli, mae hefyd yn gobeithio bydd y pecyn yn annog pobol i ddechrau trefnu gweithgareddau eu hunain. </span></p>
					<p><span style="font-family: Calibri;"><span style="color: #000000;">“Rhoi ysbrydoliaeth i bobol ydy nod ein pecyn,” meddai wrth </span><strong>golwg360</strong><span style="color: #000000;">. “Dangos i bobol y math o bethau sydd yn digwydd mewn cymunedau. Y math o weithgareddau &#8211; efallai rhai o’r pethau mwy anarferol &#8211; sy’n digwydd mewn cymunedau ledled Cymru.” </span></span></p>
					<p><span style="color: #000000; font-family: Calibri;">“Felly’r nod ydi dangos i bobol mewn cymunedau eraill, y fath o bethau y byddan nhw’n medru gwneud yn eu cymunedau nhw os ydyn nhw’n chwilio i gychwyn gweithgaredd neu fusnes newydd. Neu os ydyn nhw’n chwilio i drefnu gweithgaredd sy’n hybu’r Gymraeg, neu gynnig cyfleoedd i bobol ddefnyddio’r Gymraeg yn gymdeithasol.” </span></p>
					<p><strong><span style="color: #000000; font-family: Calibri;">“Normaleiddio’r Gymraeg”</span></strong></p>
					<p><span style="color: #000000; font-family: Calibri;">Mae Cynog Prys yn nodi bod ymchwil yn dangos bod diffyg cyfleoedd i ddefnyddio’r Gymraeg mewn cymunedau, ac yn credu bydd y pecyn yn helpu “normaleiddio’r” defnydd o Gymraeg. </span></p>
					<p><span style="color: #000000; font-family: Calibri;">“Mae o’n allweddol os ydyn ni’n mynd i gyrraedd y targed yma o filiwn o siaradwyr Cymraeg bod ni’n chwilio am ragor o gyfleoedd i bobol ddefnyddio’r Gymraeg tu allan i’r sustem addysg,” meddai. </span></p>
					<p><span style="color: #000000;"><span style="font-family: Calibri;">“A’n bod ni yn edrych am ffyrdd creadigol i gynyddu’r ffyrdd i bobol neud defnydd o’r Gymraeg mewn ffurf fwy anffurfiol &#8211; mewn bywyd o ddydd i ddydd. Felly dw i’n meddwl bod y pecyn yma’n bwysig i drio normaleiddio ac ysbrydoli pobol i allu defnyddio’r Gymraeg.”  </span></span></p>
					<p><span style="color: #000000; font-family: Calibri;">Mae’r prosiect wedi’i selio ar ymchwil cafodd ei gomisiynu gan Lywodraeth Cymru ac wedi ei ariannu gan Gyllid Cronfa Cyflymu Effaith y Cyngor Ymchwil Economaidd a Chymdeithasol.</span></p>
					<p><span style="font-family: Calibri;"><span style="color: #000000;">Dolen i’r pecyn: </span><a href="http://www.mentrauiaith.cymru/cms/wp-content/uploads/2017/08/Pecyn-Cymorth-Hybur-Gymraeg-yn-y-Gymuned-PDF.pdf"><span style="color: #0000ff;">http://www.mentrauiaith.cymru/cms/wp-content/uploads/2017/08/Pecyn-Cymorth-Hybur-Gymraeg-yn-y-Gymuned-PDF.pdf</span></a></span></p>
					
<div class=rhannu><a class=rhannu-facebook href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fcymru%2F273645-pecyn-i-ysbrydoli-a-normaleiddio-y-defnydd-or-gymraeg" title="Rhannu ar Facebook">Facebook</a><a class=rhannu-twitter href="https://twitter.com/intent/tweet?text=Pecyn+i+%E2%80%9Cysbrydoli%E2%80%9D+a+%E2%80%9Cnormaleiddio%E2%80%9D+y+defnydd+o%E2%80%99r+Gymraeg+%E2%80%93+%40Golwg360&amp;url=http%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fcymru%2F273645-pecyn-i-ysbrydoli-a-normaleiddio-y-defnydd-or-gymraeg&amp;related=Golwg360" title="Rhannu ar Twitter">Twitter</a><a class=rhannu-ebost href="mailto:?subject=Pecyn%20i%20%E2%80%9Cysbrydoli%E2%80%9D%20a%20%E2%80%9Cnormaleiddio%E2%80%9D%20y%20defnydd%20o%E2%80%99r%20Gymraeg%20%E2%80%93%C2%A0Golwg360&amp;body=%0Ahttp%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fcymru%2F273645-pecyn-i-ysbrydoli-a-normaleiddio-y-defnydd-or-gymraeg%0A%0A" title="Anfon dolen at y stori mewn e-bost">E-bostio</a><a class=rhannu-argraffu href="javascript:window.print()" title="Argraffu’r dudalen">Argraffu</a></div>					<div class="clearfix"></div>
				</article>
				<div class="meta">
					<div class="related_articles">
						<h2>Straeon Perthnasol</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/cymru/267112-diwrnod-i-drafod-sut-mae-denu-dysgwyr-i-ddigwyddiadau-cymraeg">Diwrnod i drafod sut mae denu dysgwyr i ddigwyddiadau Cymraeg</a></li>
							<li><a href="/chwaraeon/pel-droed/256685-gall-cwpan-ewrop-ysbrydolir-genhedlaeth-nesaf-o-ferched">“Gall Cwpan Ewrop ysbrydoli’r genhedlaeth nesaf o ferched”</a></li>
							<li><a href="/newyddion/cymru/228964-cystadleuaeth-codi-baneri-yn-y-fenni">Cystadleuaeth codi baneri yn Y Fenni</a></li>
							<li><a href="/newyddion/prydain/154588-tesco-am-godi-4000-o-dai">Tesco am godi 4,000 o dai</a></li>
							<li><a href="/newyddion/cymru/98721-cyfrifiad-cyhoeddi-ystadegau-manylach">Cyfrifiad: Cyhoeddi ystadegau manylach</a></li>
							<li><a href="/newyddion/cymru/66184-dyfodol-cymunedau-cymraeg-angen-adolygiad-brys">Dyfodol cymunedau Cymraeg: &#8216;Angen adolygiad brys&#8217;</a></li>
							<li><a href="/newyddion/cymru/12955-democratiaid-yn-cynnig-mesur-hawliau-i-gymunedau">Democratiaid yn cynnig Mesur Hawliau i gymunedau</a></li>
						</ul>
					</div>
					<div class="clearfix"></div>
					<div class="top_stories">
						<h2>Straeon Poblogaidd yng nghategori Cymru</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/cymru/273609-tri-chynnig-i-gymro-herio-gweinidog-y-gymraeg-tros-ffrae-iaith-lloyds">&#8220;Tri chynnig i Gymro&#8221;: herio Gweinidog tros ffrae iaith Lloyds</a></li>
							<li><a href="/newyddion/cymru/273573-agwedd-banc-lloyds-at-y-gymraeg-yn-cythruddo-aelod-cynulliad">Agwedd Banc Lloyds at y Gymraeg yn cythruddo Aelod Cynulliad</a></li>
							<li><a href="/newyddion/cymru/273594-ffrae-dogfennau-cymraeg-banc-lloyds-yn-ymddiheuro-am-ddryswch">&#8220;Dryswch&#8221; dogfennau Cymraeg: banc Lloyds yn ymddiheuro</a></li>
							<li><a href="/newyddion/cymru/273533-pryderon-am-neil-richards-51-oed-o-gricieth">Pryderon am Neil Richards, 51 oed o Gricieth</a></li>
							<li><a href="/newyddion/cymru/273604-ffrae-banc-lloyds-angen-ehangu-hawliau-iaith">Ffrae banc Lloyds: &#8220;angen ehangu hawliau iaith&#8221;</a></li>
						</ul>
					</div>
					<div class="clearfix"></div>
				</div><!-- .meta -->
				<div id="ychwanegu-sylw" class="form">
					<h1>Ychwanegu Sylw</h1>
						<div style="font-size:11px;"><p>Nid yw Golwg360 yn gyfrifol am y sylwadau isod nac o angenrheidrwydd yn cytuno â nhw.</p><br/>
						<p>Gofynnwn yn garedig i ddarllenwyr wneud defnydd doeth o’r gwasanaeth sylwadau – ni ddylid ymosod ar unigolion na chynnwys unrhyw sylwadau a all fod yn enllibus. Meddyliwch cyn teipio os gwelwch yn dda.</p><br/>
						<p>Er mwyn cael trafodaeth dda, gofynnwn i chi ddefnyddio eich enw go iawn a pheidio â chuddio y tu ôl i ffugenwau.</p><br/>
						<p>Gofynwn yn garedig i bawb ddarllen canllawiau <a href="/gwybodaeth/cyfrannu-i-elfennau-rhyngweithiol-golwg360" target="_blank">‘Cyfrannu i elfennau rhyngweithiol Golwg360’</a> yn ofalus cyn gadael sylwadau ar y gwasanaeth.</p><br/>
						<p><b>Nodi Camddefnydd</b><br/>Os ydych chi’n credu bod y neges yma’n torri rheolau’r wefan, cliciwch ar y faner nodi camddefnydd sy’n ymddangos wrth sgrolio dros unrhyw sylwad. Os bydd tri pherson yn anhapus, bydd y neges yn dod yn ôl at Golwg360 i’w ddilysu.</p><br/></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "golwg";
var disqus_identifier = "273645";
(function() {
var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
})();
</script>
				</div><!-- #ychwanegu-sylw -->
			</div>
			<!-- end #content -->
			<div id="sidebar">
				<div class="search_form">
					<form method="get" action="/chwilio">
						<label for="search_input" class="visuallyhidden">Chwilio Golwg360: </label>
						<input id="search_input" name="q" type="text" placeholder="Chwilio Golwg 360...">
						<button type="submit"><span class="visuallyhidden">Chwilio</span></button>
					</form>
				</div>
				<div class="ad">
          
					<div id="hysb-2" class="advertisment ad_aside1">
<ins data-revive-zoneid="2" data-revive-block="1" data-revive-id="c33d73bf3d767c5f6a6fc1faf3819f2c"></ins>
</div>
<div id="hysb-3" class="advertisment ad_aside2">
<ins data-revive-zoneid="3" data-revive-block="1" data-revive-id="c33d73bf3d767c5f6a6fc1faf3819f2c"></ins>
</div>
<div id="hysb-4" class="advertisment ad_aside3">
<ins data-revive-zoneid="4" data-revive-block="1" data-revive-id="c33d73bf3d767c5f6a6fc1faf3819f2c"></ins>
</div>
				</div><!-- end .ad -->
			</div><!-- end #sidebar -->
		</div><!-- end .container -->
		<footer>
			<div class="container">
				<div class="info">
					<ul>
						<li><a href="/gwybodaeth/telerau-ac-amodau">Telerau ac Amodau</a></li>
						<li><a href="/gwybodaeth/polisi-preifatrwydd">Polisi Preifatrwydd</a></li>
						<li><a href="/gwybodaeth/hygyrchedd">Hygyrchedd</a></li>
						<li><a href="/gwybodaeth/hysbysebu">Hysbysebu</a></li>
						<li><a href="/gwybodaeth/cysylltu">Cysylltu â ni</a></li>
					</ul>
					<p class="to_top"><a href="#top">Brig y dudalen</a></p>
				</div><!-- end .info -->
				<div class="social">
					<ul>
						<li class="twitter"><a href="http://twitter.com/Golwg360" target="_blank">Golwg360 ar Twitter</a></li>
						<li class="facebook"><a href="http://www.facebook.com/Golwg360" target="_blank">Golwg360 ar Facebook</a></li>
					</ul>
				</div><!-- end .social -->
				<div class="stamp">
					<p class="copyright">© 2017 Golwg Newydd</p>
					<div class="support">
						<div class="wag">
							<img src="/ui/img/support_wagx2.png" width="179" height="60" alt="Lywodraeth Cynulliad Cymru">
						</div>
						<div class="wbc">
							<img src="/ui/img/support_wbcx2.png" width="97" height="60" alt="Cyngor Llyfrau Cymru">
						</div>
						<div class="clearfix"></div>
					</div><!-- end .support -->
				</div><!-- end .stamp -->
				<div class="support_info">
					<p>Cefnogir Golwg Newydd gyda chymorth ariannol oddi wrth Lywodraeth y Cynulliad a Chyngor Llyfrau Cymru.</p>
					<p>Nid yw Llywodraeth Cynulliad Cymru na Chyngor Llyfrau Cymru'n cytuno, o angenrheidrwydd, ag unrhyw farn a fynegir ar y wefan.</p>
				</div>
				<div class="clearfix"></div>
			</div>
			<!-- end .container -->
		</footer>
<script async src="//golwg360.cymru/hysb/d/asyncjs.php"></script>

<script type="text/javascript">
	/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	var disqus_shortname = 'golwg'; // required: replace example with your forum shortname

	/* * * DON'T EDIT BELOW THIS LINE * * */
	(function () {
		var s = document.createElement('script'); s.async = true;
		s.type = 'text/javascript';
		s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
	}());
</script>    
<!--[if lt IE 7 ]>
	<script src="/ui/js/dd_belatedpng.js"></script>
	<script>DD_belatedPNG.fix('img, .png_bg');</script>
<![endif]-->
		<script>
		// <![CDATA[
			commentAbuse();
		// ]]>
		</script>
<!-- Vocab Bangor Start -->
	<script type='text/javascript'>
		var onVocabReady = function(){};
		var vocabConfig = {apikey:'3344aee5-05f0-42b4-af91-0522e9b02784',language:'cy',start:'body'};
	</script>
	<script type='text/javascript' src='http://api.techiaith.org/vocab/ui/vocab/vocab.nocache.js'></script>
<!-- Vocab Bangor End -->
</body>
</html>