<!doctype html>
<!--[if lt IE 7 ]><html lang="cy" class="no-js ie6"><![endif]-->
<!--[if IE 7 ]><html lang="cy" class="no-js ie7"><![endif]-->
<!--[if IE 8 ]><html lang="cy" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="cy" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cy" class="no-js"><!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<title>BLOG: Tair o Fachynlleth yn gwirioni ar ddiwylliant Gwlad y Basg - Newyddion - Golwg360</title>
		<meta name="copyright" content="Hawlfraint (h) 2017 Golwg Newydd">
		<meta name="keywords" content="golwg, golwg 360, newyddion, cymru, cymraeg, gwefan, materion cyfoes, chwaraeon, gwlad-y-basg, wythnos-euskara-cymru, ysgol-bro-hyddgen">
		<meta name="rating" content="general">
		<meta name="distribution" content="global">
		<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<link rel="apple-touch-icon" sizes="180x180" href="/ui/img/icon-180.png">
		<link rel="icon" sizes="192x192" href="/ui/img/icon-192.png">
		<link rel="mask-icon" href="/ui/img/logo-mask.svg" color="#132E5B">
		<link rel="shortcut icon" sizes="32x32 16x16" href="/ui/img/favicon.ico">
		<link rel="manifest" href="/ui/manifest.json">
		<link rel="stylesheet" href="/ui/css/base-1.9.css">
		<link rel="stylesheet" href="/ui/css/ymatebol-4.css">
		<link rel="shorturl" href="http://golwg360.cymru/-byctn">
		<link rel="alternate" type="application/rss+xml" title="Ffrwd RSS Golwg360" href="http://golwg360.cymru/ffrwd"> 
		<script src="/ui/js/modernizr-2.8.3.min.js"></script>
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.3/jquery.min.js"></script>
		<script>window.jQuery || document.write(unescape('%3Cscript src="/ui/js/jquery-1.4.2.js"%3E%3C/script%3E'));</script>
		<script src="/ui/js/base-1.5.js"></script>
		<script src="/ui/js/ymatebol-4.js"></script>
		<meta property="article:publisher" content="https://www.facebook.com/Golwg360"><meta property="article:published_time" content="2017-02-07T15:04:40+0000"><meta property="article:modified_time" content="2017-02-07T15:04:40+0000"><link rel="canonical" href="http://golwg360.cymru/newyddion/iaith/253801-blog-tair-o-fachynlleth-yn-gwirioni-ar-ddiwylliant-gwlad-y-basg"><meta property="og:title" content="BLOG: Tair o Fachynlleth yn gwirioni ar ddiwylliant Gwlad y Basg"><meta property="og:description" name="description" content="Ym mis Ionawr, cafodd gŵyl Wythnos Euskara Cymru ei chynnal ym Mro Ddyfi i ddathlu’r cysylltiadau rhwng Cymru a Gwlad y Basg. Yma, mae tair o ddisgyblion Ysgol Bro Hyddgen yn rhannu’u hatgofion am yr ŵyl, gan sôn am debygrwydd yr iaith, y gerddoriaeth a’r celf&#8230; Alaw Jones &#8211; ‘iaith unigryw’ Dwi&#8217;n siŵr nad ydych erioed wedi clywed am yr iaith hon o’r blaen?"><meta property="og:site_name" content="Golwg360"><meta property="og:url" content="http://golwg360.cymru/newyddion/iaith/253801-blog-tair-o-fachynlleth-yn-gwirioni-ar-ddiwylliant-gwlad-y-basg"><meta property="og:type" content="article"><meta property="og:locale" content="cy_GB"><meta property="og:image" content="http://golwg360.cymru"><meta property="og:image:width" content="700"><meta property="og:image:height" content="525"><meta property="fb:app_id" content="938134619580221"><meta name="twitter:site" content="@Golwg360"><meta name="twitter:card" content="summary"><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-65193612-1','auto');ga('set',{dimension1:'post',dimension2:'Newyddion',title:'BLOG: Tair o Fachynlleth yn gwirioni ar ddiwylliant Gwlad y Basg',url:'/newyddion/iaith/253801-blog-tair-o-fachynlleth-yn-gwirioni-ar-ddiwylliant-gwlad-y-basg'});ga('send','pageview');
</script>
	</head>
	<body class="section_newyddion">
		<div id="top"></div>
		<header>
			<div class="container">
				<div id="display_options">
					<div id="font_options" class="align_left">&nbsp;</div>
					<div class="align_right">
						<div id="rss_feed">
							<p><a href="/ffrwd">RSS</a></p>
						</div>
						<div class="vocab_textbutton"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				<h1><a href="/" class="png_bg"><span class="visuallyhidden">Golwg360</span></a></h1>
				<div class="ad">
					<div id="advert_423c1a" class="advertisment top_banner">
						<script>
						// <![CDATA[
							Advert.invoke(1, 1, 87332);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=1&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=87332" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=1&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=87332" alt="">
							</a>
						</noscript>
					</div>
				</div><!-- end .ad -->
				<div class="clearfix"></div>
			</div><!-- end .container -->
		</header>
		<a id=toggle title="Dewis adran"><span class=mwy>Mwy</span><span class=llai>Cau</span>&nbsp;<span class=byrgyr></span></a>
		<div id="nav" class="container">
			<nav id="nav_primary">
				<ul>
					<li class="section_hafan alpha"><a href="/"><strong>Hafan</strong></a></li>
					<li class="section_newyddion current"><a href="/newyddion"><strong style="border:none;">Newyddion</strong></a></li>
					<li class="section_chwaraeon"><a href="/chwaraeon"><strong>Chwaraeon</strong></a></li>
					<li class="section_celfyddydau"><a href="/celfyddydau"><strong>Celfyddydau</strong></a></li>
					<li class="section_calendr"><a href="/calendr"><strong>Calendr</strong></a></li>
					<li class="section_blog" style="width:70px;"><a href="/blog"><strong>Blog</strong></a></li>
					<li class="section_bwyd" style="width:80px;"><a href="/bwyd"><strong>Bwyd</strong></a></li>
<!--
					<li class="section_lle_pawb"><a href="/lle-pawb"><strong>Lle Pawb</strong></a></li>
					<li class="section_y_maes"><a href="/lle-busnes"><strong>Lle Busnes</strong></a></li>
-->
					<li class="section_swyddi"><a href="/swyddi"><strong>Swyddi</strong></a></li> 
				</ul>
				<div class="nav_clear clearfix"></div>
			</nav>
			<h2 class="visuallyhidden">Newyddion</h2>
			<nav id="nav_secondary">
				<ul>
					<li class="alpha"><a href="/newyddion/cymru">Cymru</a></li>
					<li><a href="/newyddion/prydain">Prydain</a></li>
					<li><a href="/newyddion/rhyngwladol">Rhyngwladol</a></li>
				</ul>
				<ul>
					<li class="alpha"><a href="/newyddion/addysg">Addysg</a></li>
					<li><a href="/newyddion/arian-a-busnes">Arian a Busnes</a></li>
					<li><a href="/newyddion/gwleidyddiaeth">Gwleidyddiaeth</a></li>
					<li><a href="/newyddion/iechyd">Iechyd</a></li>
					<li><a href="/newyddion/rhyfeddodau">Rhyfeddodau</a></li>
					<li><a href="/newyddion/gwasanaethau-brys">Gwasanaethau Brys</a></li>
					<li><a href="/newyddion/cefn-gwlad">Cefn Gwlad</a></li>
					<li><a href="/newyddion/gwyddoniaeth-a-thechnoleg">Gwyddoniaeth a Thechnoleg</a></li>
					<li class="current"><a href="/newyddion/iaith"><strong>Iaith</strong></a></li>
				</ul>
				<div class="clearfix"></div>
			</nav>
		</div>
		<div class="container">
			<div id="content" class="news_story">
				<h1>BLOG: Tair o Fachynlleth yn gwirioni ar ddiwylliant Gwlad y Basg</h1>
				<p class="dt_stamp"><span>Chwefror 7, 2017 15:04</span></p>
				<article class="ailleoli">
					<p><span class="image w_320"><img src="/asedau/320x240/gambala-gwaith-gelf-gan-1-Blwyddyn-10-Ysgol-Bro-Hyddgen-yn-gweithio-a-Luned-Rhys-Parri-dan-dylanwad-Juan-Gorriti..jpg" width="320" height="240" alt="" /><br><em class="caption">Celf disgyblion Bro Hyddgen fel rhan o Wythnos Euskara Cymru</em><br></span>Ym mis Ionawr, cafodd gŵyl Wythnos Euskara Cymru ei chynnal ym Mro Ddyfi i ddathlu’r cysylltiadau rhwng Cymru a Gwlad y Basg.</p>
					<aside class="related">
						<h2>Straeon Perthnasol</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/gwleidyddiaeth/217026-miloedd-yn-croesawu-arweinydd-basgaidd-or-carchar">Miloedd yn croesawu arweinydd Basgaidd o’r carchar</a></li>
							<li><a href="/newyddion/rhyngwladol/166704-arestio-dyn-ar-amheuaeth-o-fod-yn-aelod-o-eta">Arestio dyn ar amheuaeth o fod yn aelod o ETA</a></li>
							<li><a href="/chwaraeon/pel-droed/165721-timau-cenedlaethol-catalwnia-a-gwlad-y-basg-i-herio-i-gilydd">Timau cenedlaethol Catalwnia a Gwlad y Basg i herio’i gilydd</a></li>
							<li><a href="/newyddion/rhyngwladol/161280-cit-cenedlaetholgar-i-barcelona-a-bilbao">Cit cenedlaetholgar i Barcelona a Bilbao</a></li>
							<li><a href="/celfyddydau/cerddoriaeth/152589-aelodau-o-r-grwp-plu-wedi-bod-mewn-damwain-car">Aelodau o’r grŵp Plu mewn damwain car</a></li>
							<li><a href="/newyddion/rhyngwladol/133845-basgwyr-yn-cefnogi-carcharorion-eta">Basgwyr yn cefnogi carcharorion ETA</a></li>
							<li><a href="/newyddion/rhyngwladol/101466-lansio-plaid-genedlaethol-newydd-yng-ngwlad-y-basg">Lansio plaid genedlaethol newydd yng ngwlad y Basg</a></li>
							<li><a href="/newyddion/rhyngwladol/89311-cenedlaetholwyr-gwlad-y-basg-yn-cipio-mwyafrif-y-seddi">Cenedlaetholwyr Gwlad y Basg yn cipio mwyafrif y seddi</a></li>
							<li><a href="/newyddion/cymru/83086-galw-am-ryddhau-carcharor-sal-eta">Galw am ryddhau carcharor sâl ETA</a></li>
						</ul>
					</aside>
					<p>Yma, mae tair o ddisgyblion Ysgol Bro Hyddgen yn rhannu’u hatgofion am yr ŵyl, gan sôn am debygrwydd yr iaith, y gerddoriaeth a’r celf&#8230;</p>
					<p><strong>Alaw Jones &#8211; ‘iaith unigryw’</strong></p>
					<p>Dwi&#8217;n siŵr nad ydych erioed wedi clywed am yr iaith hon o’r blaen? A dwi ddim yn eich beio chi. Cyn i&#8217;r prosiect ddechrau, doedd gen i ddim syniad bod gwlad fach rhwng De Ffrainc a Gogledd Sbaen, ac yn bendant ddim yn gwybod am eu hiaith. Os ewch chi i’r wlad rhwng Ffrainc a Sbaen, pa iaith byddwch chi&#8217;n siarad? Ffrangeg neu Sbaeneg? Na, mae pobol Gwlad y Basg yn siarad Euskara!</p>
					<p>Iaith arbennig ydy iaith Euskara. Mae hi mor unigryw a lliwgar wrth wrando arni.</p>
					<p>Mae cysylltiad amlwg rhwng y ddwy iaith, Cymraeg ac Euskara. Maen nhw&#8217;n un o&#8217;r niferus ieithoedd lleiafrifol hynaf yn Ewrop sy&#8217;n dal yn cael ei siarad gan nifer angerddol o bobol o gymharu â gwledydd mwyaf y byd.</p>
					<p>Rhai o’r geirfa dw i&#8217;n cofio ydy “Sut wyt ti?”<em> Zer moduz?; </em>“Hwyl fawr/wela i chi eto”<em> Gero arte. </em></p>
					<p>Ac yn olaf, “Diolch<em>” Eskerrikasko.</em></p>
					<p><strong>Myfanwy Fenwick – Gwirioni ar y Gambara</strong></p>
					<p>Cawsom yr anrhydedd o fynychu arddangosfa gan yr artist Juan Gorriti yn y Tabernacl, ac yn wir, roedd gweld gwaith artist cyfoes mor adnabyddus yn gyfle unigryw.</p>
					<p>Roedd pob darn o’r gwaith yn arddangos elfennau cryf o wreiddiau Basgaidd gan gynnwys y defnydd o’r lliw glas cynnes sy’n adlewyrchu cariad Gorritti at yr awyr uwch ei wlad.</p>
					<p>Ymhlith y cerfluniau disglair a’r portreadau difyr, fy hoff ddarn oedd y Gambara. Ffrâm draddodiadol sy’n crogi o’r nenfwd mewn tai Basgaidd gan ddal eiddo yw’r Gambara.</p>
					<p>Pan glywais y byddwn ni, disgyblion blwyddyn 10 Ysgol Bro Hyddgen, yn cael cyfle i weithio gyda’r artist Cymreig Luned Rhys Parry i ail greu ein Gambara ein hunain roeddwn wedi gwirioni!</p>
					<p>Roedd hyn yn gyfle i ddatblygu ein dealltwriaeth o gelf mewn diwylliannau arall. Felly, gyda thua ugain o fy nghyd-ddisgyblion dyma ni’n gweithio’n ddiwyd i gynhyrchu môr o wrthrychau amryliw ar gyfer ein Gambara ein hunain, gan ymgorffori’r glas oedd mor bwysig i Gorriti yn ein gwaith.</p>
					<p>Yn yr eiliad yna, daeth hi’n amlwg pa mor unigryw yw’r berthynas rhwng y Cymry a’r Basgiaid. Roedd yn anghredadwy sut roedd dwy wlad fach wedi llwyddo i estyn llaw ac adeiladu pont o gyfeillgarwch dros 1060 o filltiroedd, ac roeddwn i’n teimlo’n freintiedig o gael bod yn rhan ohono!</p>
					<p><strong>Cerys Hafana – Mwynhau’r gerddoriaeth werin</strong></p>
					<p>Un o’r pethau gorau am yr wythnos Fasgeg ym Machynlleth oedd derbyn dau floc enfawr o gaws gan y band Bitartean, oedd wedi benthyg ein gitâr ac allweddell am yr wythnos.</p>
					<p>Digwyddodd hyn ar ddiwedd noson wych yn Nhal-y-Bont, lle cefais gyfle i chwarae  caneuon ar y delyn deires cyn y band.</p>
					<p>Un o’r pethau gorau am y band, heblaw am eu hegni gwych nhw, oedd y defnydd gwahanol o  offerynnau; y tambwrin trawiadol a’r defnydd o biano mewn cerddoriaeth werin.</p>
					<p>Ar ôl lot fawr o gwtshys Basgaidd (tata, ysgwyd dwylo) cefais fagnet oergell siâp dafad, wedi’i addurno â’r faner Fasgaidd.</p>
					<p>“Mae ganddyn nhw lot fawr o ddefaid yng Ngwlad y Basg hefyd”, esboniodd y ddynes roddodd hi i fi.</p>
					<p>Ar y noson ganlynol roeddwn yn canu’r delyn deires yn y Tabernacl gyda fy athrawes Rhiain Bebb. Roedd Gwilym Bowen Rhys a’i fand yno, Osian Morris, a’r prif fand Bidaia sy’n cynnwys yr ‘unig chwaraewr hyrdi gyrdi yng Ngwlad y Basg.’</p>
					<p>Roedd y noson yn lot fawr o hwyl a chlywais hyrdi gyrdi yn fyw am y tro cyntaf erioed.</p>
					
<div class=rhannu><a class=rhannu-facebook href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fiaith%2F253801-blog-tair-o-fachynlleth-yn-gwirioni-ar-ddiwylliant-gwlad-y-basg" title="Rhannu ar Facebook">Facebook</a><a class=rhannu-twitter href="https://twitter.com/intent/tweet?text=BLOG%3A+Tair+o+Fachynlleth+yn+gwirioni+ar+ddiwylliant+Gwlad+y+Basg+%E2%80%93+%40Golwg360&amp;url=http%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fiaith%2F253801-blog-tair-o-fachynlleth-yn-gwirioni-ar-ddiwylliant-gwlad-y-basg&amp;related=Golwg360" title="Rhannu ar Twitter">Twitter</a><a class=rhannu-ebost href="mailto:?subject=BLOG%3A%20Tair%20o%20Fachynlleth%20yn%20gwirioni%20ar%20ddiwylliant%20Gwlad%20y%20Basg%20%E2%80%93%C2%A0Golwg360&amp;body=%0Ahttp%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fiaith%2F253801-blog-tair-o-fachynlleth-yn-gwirioni-ar-ddiwylliant-gwlad-y-basg%0A%0A" title="Anfon dolen at y stori mewn e-bost">E-bostio</a><a class=rhannu-argraffu href="javascript:window.print()" title="Argraffu’r dudalen">Argraffu</a></div>					<div class="clearfix"></div>
				</article>
				<div class="meta">
					<div class="related_articles">
						<h2>Straeon Perthnasol</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/gwleidyddiaeth/217026-miloedd-yn-croesawu-arweinydd-basgaidd-or-carchar">Miloedd yn croesawu arweinydd Basgaidd o’r carchar</a></li>
							<li><a href="/newyddion/rhyngwladol/166704-arestio-dyn-ar-amheuaeth-o-fod-yn-aelod-o-eta">Arestio dyn ar amheuaeth o fod yn aelod o ETA</a></li>
							<li><a href="/chwaraeon/pel-droed/165721-timau-cenedlaethol-catalwnia-a-gwlad-y-basg-i-herio-i-gilydd">Timau cenedlaethol Catalwnia a Gwlad y Basg i herio’i gilydd</a></li>
							<li><a href="/newyddion/rhyngwladol/161280-cit-cenedlaetholgar-i-barcelona-a-bilbao">Cit cenedlaetholgar i Barcelona a Bilbao</a></li>
							<li><a href="/celfyddydau/cerddoriaeth/152589-aelodau-o-r-grwp-plu-wedi-bod-mewn-damwain-car">Aelodau o’r grŵp Plu mewn damwain car</a></li>
							<li><a href="/newyddion/rhyngwladol/133845-basgwyr-yn-cefnogi-carcharorion-eta">Basgwyr yn cefnogi carcharorion ETA</a></li>
							<li><a href="/newyddion/rhyngwladol/101466-lansio-plaid-genedlaethol-newydd-yng-ngwlad-y-basg">Lansio plaid genedlaethol newydd yng ngwlad y Basg</a></li>
							<li><a href="/newyddion/rhyngwladol/89311-cenedlaetholwyr-gwlad-y-basg-yn-cipio-mwyafrif-y-seddi">Cenedlaetholwyr Gwlad y Basg yn cipio mwyafrif y seddi</a></li>
							<li><a href="/newyddion/cymru/83086-galw-am-ryddhau-carcharor-sal-eta">Galw am ryddhau carcharor sâl ETA</a></li>
						</ul>
					</div>
					<div class="clearfix"></div>
					<div class="top_stories">
						<h2>Straeon Poblogaidd yng nghategori Iaith</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/cymru/253731-profiad-s4c-yn-dangos-bod-rhaid-datganoli-darlledu">Profiad S4C ‘yn dangos bod rhaid datganoli darlledu’</a></li>
							<li><a href="/newyddion/cymru/253774-pedwar-o-geredigion-i-ymuno-a-thaith-yr-urdd-ir-wladfa">Pedwar o Geredigion i ymuno a thaith yr Urdd i’r Wladfa</a></li>
							<li><a href="/newyddion/iaith/253801-blog-tair-o-fachynlleth-yn-gwirioni-ar-ddiwylliant-gwlad-y-basg">BLOG: Tair o Fachynlleth yn gwirioni ar ddiwylliant Gwlad y Basg</a></li>
						</ul>
					</div>
					<div class="clearfix"></div>
				</div><!-- .meta -->
				<div id="ychwanegu-sylw" class="form">
					<h1>Ychwanegu Sylw</h1>
						<div style="font-size:11px;"><p>Nid yw Golwg360 yn gyfrifol am y sylwadau isod nac o angenrheidrwydd yn cytuno â nhw.</p><br/>
						<p>Gofynnwn yn garedig i ddarllenwyr wneud defnydd doeth o’r gwasanaeth sylwadau – ni ddylid ymosod ar unigolion na chynnwys unrhyw sylwadau a all fod yn enllibus. Meddyliwch cyn teipio os gwelwch yn dda.</p><br/>
						<p>Er mwyn cael trafodaeth dda, gofynnwn i chi ddefnyddio eich enw go iawn a pheidio â chuddio y tu ôl i ffugenwau.</p><br/>
						<p>Gofynwn yn garedig i bawb ddarllen canllawiau <a href="/gwybodaeth/cyfrannu-i-elfennau-rhyngweithiol-golwg360" target="_blank">‘Cyfrannu i elfennau rhyngweithiol Golwg360’</a> yn ofalus cyn gadael sylwadau ar y gwasanaeth.</p><br/>
						<p><b>Nodi Camddefnydd</b><br/>Os ydych chi’n credu bod y neges yma’n torri rheolau’r wefan, cliciwch ar y faner nodi camddefnydd sy’n ymddangos wrth sgrolio dros unrhyw sylwad. Os bydd tri pherson yn anhapus, bydd y neges yn dod yn ôl at Golwg360 i’w ddilysu.</p><br/></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "golwg";
var disqus_identifier = "253801";
(function() {
var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
})();
</script>
				</div><!-- #ychwanegu-sylw -->
			</div>
			<!-- end #content -->
			<div id="sidebar">
				<div class="search_form">
					<form method="get" action="/chwilio">
						<label for="search_input" class="visuallyhidden">Chwilio Golwg360: </label>
						<input id="search_input" name="q" type="text" placeholder="Chwilio Golwg 360...">
						<button type="submit"><span class="visuallyhidden">Chwilio</span></button>
					</form>
				</div>
				<div class="ad">
          
					<div id="advert_e2fb9f" class="advertisment ad_aside1">
						<script>
						// <![CDATA[
							Advert.invoke(1, 2, 58446);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=2&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=58446" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=2&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=58446" alt="">
							</a>
						</noscript>
					</div>
          <!-- Begin -  Site: Golwg360 Zone: Ecsgliwsif 2 hafan -->

          <script type="text/javascript">

            <!--
var browName = navigator.appName;
var SiteID = 1;
var ZoneID = 10;
var browDateTime = (new Date()).getTime();
if (browName=='Netscape')
{
document.write('<s'+'cript lang' + 'uage="jav' + 'ascript" src="http://ads.golwg360.com/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=11631&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime  + '">'); document.write('</'+'scr'+'ipt>');
}

if (browName!='Netscape')
{
document.write('<s'+'cript lang' + 'uage="jav' + 'ascript" src="http://ads.golwg360.com/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=11631&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime  + '">'); document.write('</'+'scr'+'ipt>');
}

// -->
          </script>
          <noscript>
            <a href="http://ads.golwg360.com/a.aspx?ZoneID=10&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11631" target="_blank">
              <img src="http://ads.golwg360.com/a.aspx?ZoneID=10&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11631" width="250" height="250" border="0"  alt="">
            </a>
          </noscript>
          <!-- End -  Site: Golwg360 Zone: Ecsgliwsif 2 hafan -->


          					<div id="advert_3da5a1" class="advertisment ad_aside2">
						<script>
						// <![CDATA[
							Advert.invoke(1, 3, 36218);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=3&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=36218" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=3&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=36218" alt="">
							</a>
						</noscript>
					</div>
					<div id="advert_cc25f9" class="advertisment ad_aside3">
						<script>
						// <![CDATA[
							Advert.invoke(1, 4, 46192);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=4&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=46192" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=4&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=46192" alt="">
							</a>
						</noscript>
					</div>
				</div><!-- end .ad -->
			</div><!-- end #sidebar -->
		</div><!-- end .container -->
		<footer>
			<div class="container">
				<div class="info">
					<ul>
						<li><a href="/gwybodaeth/telerau-ac-amodau">Telerau ac Amodau</a></li>
						<li><a href="/gwybodaeth/polisi-preifatrwydd">Polisi Preifatrwydd</a></li>
						<li><a href="/gwybodaeth/hygyrchedd">Hygyrchedd</a></li>
						<li><a href="/gwybodaeth/hysbysebu">Hysbysebu</a></li>
						<li><a href="/gwybodaeth/cysylltu">Cysylltu â ni</a></li>
					</ul>
					<p class="to_top"><a href="#top">Brig y dudalen</a></p>
				</div><!-- end .info -->
				<div class="social">
					<ul>
						<li class="twitter"><a href="http://twitter.com/Golwg360" target="_blank">Golwg360 ar Twitter</a></li>
						<li class="facebook"><a href="http://www.facebook.com/Golwg360" target="_blank">Golwg360 ar Facebook</a></li>
					</ul>
				</div><!-- end .social -->
				<div class="stamp">
					<p class="copyright">© 2017 Golwg Newydd</p>
					<div class="support">
						<div class="wag">
							<img src="/ui/img/support_wagx2.png" width="179" height="60" alt="Lywodraeth Cynulliad Cymru">
						</div>
						<div class="wbc">
							<img src="/ui/img/support_wbcx2.png" width="97" height="60" alt="Cyngor Llyfrau Cymru">
						</div>
						<div class="clearfix"></div>
					</div><!-- end .support -->
				</div><!-- end .stamp -->
				<div class="support_info">
					<p>Cefnogir Golwg Newydd gyda chymorth ariannol oddi wrth Lywodraeth y Cynulliad a Chyngor Llyfrau Cymru.</p>
					<p>Nid yw Llywodraeth Cynulliad Cymru na Chyngor Llyfrau Cymru'n cytuno, o angenrheidrwydd, ag unrhyw farn a fynegir ar y wefan.</p>
				</div>
				<div class="clearfix"></div>
			</div>
			<!-- end .container -->
		</footer>

<script type="text/javascript">
	/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	var disqus_shortname = 'golwg'; // required: replace example with your forum shortname

	/* * * DON'T EDIT BELOW THIS LINE * * */
	(function () {
		var s = document.createElement('script'); s.async = true;
		s.type = 'text/javascript';
		s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
	}());
</script>    
<!--[if lt IE 7 ]>
	<script src="/ui/js/dd_belatedpng.js"></script>
	<script>DD_belatedPNG.fix('img, .png_bg');</script>
<![endif]-->
		<script>
		// <![CDATA[
			commentAbuse();
		// ]]>
		</script>
<!-- Vocab Bangor Start -->
	<script type='text/javascript'>
		var onVocabReady = function(){};
		var vocabConfig = {apikey:'3344aee5-05f0-42b4-af91-0522e9b02784',language:'cy',start:'body'};
	</script>
	<script type='text/javascript' src='http://api.techiaith.org/vocab/ui/vocab/vocab.nocache.js'></script>
<!-- Vocab Bangor End -->
</body>
</html>