<!doctype html>
<!--[if lt IE 7 ]><html lang="cy" class="no-js ie6"><![endif]-->
<!--[if IE 7 ]><html lang="cy" class="no-js ie7"><![endif]-->
<!--[if IE 8 ]><html lang="cy" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="cy" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cy" class="no-js"><!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<title>FIDEO: Carwyn Jones yn Llanbed - Newyddion - Golwg360</title>
		<meta name="copyright" content="Hawlfraint (h) 2017 Golwg Newydd">
		<meta name="keywords" content="golwg, golwg 360, newyddion, cymru, cymraeg, gwefan, materion cyfoes, chwaraeon, carwyn-jones, llanbedr-pont-steffan">
		<meta name="rating" content="general">
		<meta name="distribution" content="global">
		<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<link rel="apple-touch-icon" sizes="180x180" href="/ui/img/icon-180.png">
		<link rel="icon" sizes="192x192" href="/ui/img/icon-192.png">
		<link rel="mask-icon" href="/ui/img/logo-mask.svg" color="#132E5B">
		<link rel="shortcut icon" sizes="32x32 16x16" href="/ui/img/favicon.ico">
		<link rel="manifest" href="/ui/manifest.json">
		<link rel="stylesheet" href="/ui/css/base-1.9.css">
		<link rel="stylesheet" href="/ui/css/ymatebol-4.css">
		<link rel="shorturl" href="http://golwg360.cymru/-cbdtu">
		<link rel="alternate" type="application/rss+xml" title="Ffrwd RSS Golwg360" href="http://golwg360.cymru/ffrwd"> 
		<script src="/ui/js/modernizr-2.8.3.min.js"></script>
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.3/jquery.min.js"></script>
		<script>window.jQuery || document.write(unescape('%3Cscript src="/ui/js/jquery-1.4.2.js"%3E%3C/script%3E'));</script>
		<script src="/ui/js/base-1.5.js"></script>
		<script src="/ui/js/ymatebol-4.js"></script>
		<meta property="article:publisher" content="https://www.facebook.com/Golwg360"><meta property="article:published_time" content="2017-06-23T11:45:02+0100"><meta property="article:modified_time" content="2017-06-23T12:19:07+0000"><link rel="canonical" href="http://golwg360.cymru/newyddion/cymru/267886-fideo-carwyn-jones-yn-llambed"><meta property="og:title" content="FIDEO: Carwyn Jones yn Llanbed"><meta property="og:description" name="description" content="Amaeth, cyllid a gwasanaethau gwledig oedd ar frig yr agenda mewn cyfarfod cyhoeddus gyda&#8217;r Prif Weinidog yng Ngheredigion neithiwr. Wrth drafod dyfodol amaethyddiaeth wedi Brexit, dywedodd Carwyn Jones wrth golwg360 nad oedd am weld pwerau presennol yr Undeb Ewropeaidd yn cael eu hetifeddu gan Lywodraeth Prydain. “Alla i ddweud nawr, bydd dim caniatâd o gwbl ynglŷn â chanoli pwerau ynglŷn ag amaeth na physgodfeydd [yn Llundain]."><meta property="og:site_name" content="Golwg360"><meta property="og:url" content="http://golwg360.cymru/newyddion/cymru/267886-fideo-carwyn-jones-yn-llambed"><meta property="og:type" content="article"><meta property="og:locale" content="cy_GB"><meta property="og:image" content="http://golwg360.cymru/asedau/_/Carwyn-JOnes.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="525"><meta property="fb:app_id" content="938134619580221"><meta name="twitter:site" content="@Golwg360"><meta name="twitter:card" content="summary"><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-65193612-1','auto');ga('set',{dimension1:'post',dimension2:'Newyddion',title:'FIDEO: Carwyn Jones yn Llanbed',url:'/newyddion/cymru/267886-fideo-carwyn-jones-yn-llambed'});ga('send','pageview');
</script>
	</head>
	<body class="section_newyddion">
		<div id="top"></div>
		<header>
			<div class="container">
				<div id="display_options">
					<div id="font_options" class="align_left">&nbsp;</div>
					<div class="align_right">
						<div id="rss_feed">
							<p><a href="/ffrwd">RSS</a></p>
						</div>
						<div class="vocab_textbutton"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				<h1><a href="/" class="png_bg"><span class="visuallyhidden">Golwg360</span></a></h1>
				<div class="ad">
					<div id="advert_b5de11" class="advertisment top_banner">
						<script>
						// <![CDATA[
							Advert.invoke(1, 1, 28917);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=1&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=28917" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=1&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=28917" alt="">
							</a>
						</noscript>
					</div>
				</div><!-- end .ad -->
				<div class="clearfix"></div>
			</div><!-- end .container -->
		</header>
		<a id=toggle title="Dewis adran"><span class=mwy>Mwy</span><span class=llai>Cau</span>&nbsp;<span class=byrgyr></span></a>
		<div id="nav" class="container">
			<nav id="nav_primary">
				<ul>
					<li class="section_hafan alpha"><a href="/"><strong>Hafan</strong></a></li>
					<li class="section_newyddion current"><a href="/newyddion"><strong style="border:none;">Newyddion</strong></a></li>
					<li class="section_chwaraeon"><a href="/chwaraeon"><strong>Chwaraeon</strong></a></li>
					<li class="section_celfyddydau"><a href="/celfyddydau"><strong>Celfyddydau</strong></a></li>
					<li class="section_calendr"><a href="/calendr"><strong>Calendr</strong></a></li>
					<li class="section_blog" style="width:70px;"><a href="/blog"><strong>Blog</strong></a></li>
					<li class="section_bwyd" style="width:80px;"><a href="/bwyd"><strong>Bwyd</strong></a></li>
<!--
					<li class="section_lle_pawb"><a href="/lle-pawb"><strong>Lle Pawb</strong></a></li>
					<li class="section_y_maes"><a href="/lle-busnes"><strong>Lle Busnes</strong></a></li>
-->
					<li class="section_swyddi"><a href="/swyddi"><strong>Swyddi</strong></a></li> 
				</ul>
				<div class="nav_clear clearfix"></div>
			</nav>
			<h2 class="visuallyhidden">Newyddion</h2>
			<nav id="nav_secondary">
				<ul>
					<li class="alpha current"><a href="/newyddion/cymru"><strong>Cymru</strong></a></li>
					<li><a href="/newyddion/prydain">Prydain</a></li>
					<li><a href="/newyddion/rhyngwladol">Rhyngwladol</a></li>
				</ul>
				<ul>
					<li class="alpha"><a href="/newyddion/addysg">Addysg</a></li>
					<li><a href="/newyddion/arian-a-busnes">Arian a Busnes</a></li>
					<li><a href="/newyddion/gwleidyddiaeth">Gwleidyddiaeth</a></li>
					<li><a href="/newyddion/iechyd">Iechyd</a></li>
					<li><a href="/newyddion/rhyfeddodau">Rhyfeddodau</a></li>
					<li><a href="/newyddion/gwasanaethau-brys">Gwasanaethau Brys</a></li>
					<li><a href="/newyddion/cefn-gwlad">Cefn Gwlad</a></li>
					<li><a href="/newyddion/gwyddoniaeth-a-thechnoleg">Gwyddoniaeth a Thechnoleg</a></li>
					<li><a href="/newyddion/iaith">Iaith</a></li>
				</ul>
				<div class="clearfix"></div>
			</nav>
		</div>
		<div class="container">
			<div id="content" class="news_story">
				<h1>FIDEO: Carwyn Jones yn Llanbed</h1>
				<p class="dt_stamp"><span>Mehefin 23, 2017 11:45</span> <em class="dt_updated">Diweddarwyd <span>am 12:19</span></em></p>
				<article class="ailleoli">
					<p><span class="image w_500"><img src="/asedau/500x375/Carwyn-JOnes.jpg" width="500" height="375" alt="" /><br><em class="caption">Carwyn Jones yn Llambed neithiwr</em><br></span>Amaeth, cyllid a gwasanaethau gwledig oedd ar frig yr agenda mewn cyfarfod cyhoeddus gyda&#8217;r Prif Weinidog yng Ngheredigion neithiwr.</p>
					<aside class="related">
						<h2>Straeon Perthnasol</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/cymru/267131-brexit-yn-gyfle-i-weddnewid-yr-undeb-meddai-carwyn-jones">&#8220;Brexit yn gyfle i weddnewid yr Undeb,&#8221; meddai Carwyn Jones</a></li>
							<li><a href="/newyddion/cymru/266821-carwyn-jones-dim-mandad-gan-theresa-may-am-brexit-caled">Carwyn Jones: ‘Dim mandad’ gan Theresa May am Brexit caled</a></li>
							<li><a href="/newyddion/cymru/265996-pol-yn-darogan-y-noson-orau-erioed-i-lafur-yng-nghymru">Pôl yn darogan y noson orau erioed i Lafur yng Nghymru</a></li>
							<li><a href="/newyddion/cefn-gwlad/265874-llygredd-mewn-afon-yng-ngheredigion">Llygredd mewn afon yng Ngheredigion</a></li>
							<li><a href="/newyddion/cymru/265868-llafur-a-fformiwla-barnett-galw-am-eglurdeb">Llafur a Fformiwla Barnett  &#8211; galw am eglurder</a></li>
							<li><a href="/newyddion/cymru/265702-arweinyddion-pleidiau-cymru-yn-teithio-ir-gogledd">Y pleidiau&#8217;n ail-ddechrau ymgyrchu</a></li>
							<li><a href="/newyddion/cymru/265327-dim-llywydd-y-dydd-yn-eisteddfod-yr-urdd-heddiw">Dim Llywydd y Dydd yn Eisteddfod yr Urdd heddiw</a></li>
							<li><a href="/newyddion/cymru/264521-cymrun-sefyll-mewn-undod-a-phobol-manceinion">Cymru’n ‘sefyll mewn undod’ â phobol Manceinion</a></li>
							<li><a href="/newyddion/cymru/264403-llafur-addewidion-i-ogledd-cymru">Llafur – addewidion i ogledd Cymru</a></li>
						</ul>
					</aside>
					<p>Wrth drafod dyfodol amaethyddiaeth wedi Brexit, dywedodd Carwyn Jones wrth <strong>golwg360 </strong>nad oedd am weld pwerau presennol yr Undeb Ewropeaidd yn cael eu hetifeddu gan Lywodraeth Prydain.</p>
					<p>“Alla i ddweud nawr, bydd dim caniatâd o gwbl ynglŷn â chanoli pwerau ynglŷn ag amaeth na physgodfeydd [yn Llundain]. Rydym ni’n gwneud yn glir ein bod ni’n gweld y sefyllfa fel hyn &#8211; bydd y pwerau’n dod o Frwsel yn ôl i Gymru yn y meysydd datganoledig, a dylai San Steffan ddim ymyrryd yn hwnna.”</p>
					<p>Ar hyn o bryd mae Llywodraeth Prydain wedi gwarantu cynnal cymorthdaliadau gwledig yr Undeb Ewropeaidd tan 2020, ond does dim sicrwydd beth fydd yn digwydd wedi hynny.</p>
					<p><strong>‘Taliad economaidd a chymdeithasol’</strong></p>
					<p>Wrth dderbyn cwestiynau o’r llawr yn neuadd y Brifysgol yn Llanbedr Pont Steffan, cyfeiriodd Carwyn Jones at gymorthdaliadau amaeth fel “taliad economaidd i’r ffarm &#8211; ond taliad economaidd a chymdeithasol a diwylliannol i’r ardal eang hefyd”.</p>
					<p>Dywedodd ei fod am weld y cynllun yn parhau a’r arian yn cael ei roi “mewn crochan arall” fel na fyddai’n cystadlu â’r gwariant at wasanaethau iechyd neu addysg.</p>
					<p>“Er mwyn sicrhau bod ffermio’n gynaliadwy yng Nghymru mae’n rhaid cael system o gymorthdaliadau er mwyn cynnal cefn gwlad, sicrhau busnesau yn para i fynd a hefyd er mwyn sicrhau sylfaen gadarn i’r iaith,” ychwanegodd.</p>
					<p>Dywedodd hefyd fod cadw marchnad â’r Undeb Ewropeaidd yn “hollbwysig” i ffermwyr defaid a chig oen Cymru.</p>
					<p>Roedd y cyfarfod yn rhan o gyfres o sesiynau ‘Cyfarfod Carwyn’ lle mae’n teithio i bob cwr o Gymru, a dyma flas o’r trafodaethau yn Llanbed neithiwr&#8230;</p>
					<p><iframe src="https://www.youtube.com/embed/JHlH16v_U1k" frameborder="0" width="450" height="315"></iframe></p>
					
<div class=rhannu><a class=rhannu-facebook href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fcymru%2F267886-fideo-carwyn-jones-yn-llambed" title="Rhannu ar Facebook">Facebook</a><a class=rhannu-twitter href="https://twitter.com/intent/tweet?text=FIDEO%3A+Carwyn+Jones+yn+Llanbed+%E2%80%93+%40Golwg360&amp;url=http%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fcymru%2F267886-fideo-carwyn-jones-yn-llambed&amp;related=Golwg360" title="Rhannu ar Twitter">Twitter</a><a class=rhannu-ebost href="mailto:?subject=FIDEO%3A%20Carwyn%20Jones%20yn%20Llanbed%20%E2%80%93%C2%A0Golwg360&amp;body=%0Ahttp%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fcymru%2F267886-fideo-carwyn-jones-yn-llambed%0A%0A" title="Anfon dolen at y stori mewn e-bost">E-bostio</a><a class=rhannu-argraffu href="javascript:window.print()" title="Argraffu’r dudalen">Argraffu</a></div>					<div class="clearfix"></div>
				</article>
				<div class="meta">
					<div class="related_articles">
						<h2>Straeon Perthnasol</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/cymru/267131-brexit-yn-gyfle-i-weddnewid-yr-undeb-meddai-carwyn-jones">&#8220;Brexit yn gyfle i weddnewid yr Undeb,&#8221; meddai Carwyn Jones</a></li>
							<li><a href="/newyddion/cymru/266821-carwyn-jones-dim-mandad-gan-theresa-may-am-brexit-caled">Carwyn Jones: ‘Dim mandad’ gan Theresa May am Brexit caled</a></li>
							<li><a href="/newyddion/cymru/265996-pol-yn-darogan-y-noson-orau-erioed-i-lafur-yng-nghymru">Pôl yn darogan y noson orau erioed i Lafur yng Nghymru</a></li>
							<li><a href="/newyddion/cefn-gwlad/265874-llygredd-mewn-afon-yng-ngheredigion">Llygredd mewn afon yng Ngheredigion</a></li>
							<li><a href="/newyddion/cymru/265868-llafur-a-fformiwla-barnett-galw-am-eglurdeb">Llafur a Fformiwla Barnett  &#8211; galw am eglurder</a></li>
							<li><a href="/newyddion/cymru/265702-arweinyddion-pleidiau-cymru-yn-teithio-ir-gogledd">Y pleidiau&#8217;n ail-ddechrau ymgyrchu</a></li>
							<li><a href="/newyddion/cymru/265327-dim-llywydd-y-dydd-yn-eisteddfod-yr-urdd-heddiw">Dim Llywydd y Dydd yn Eisteddfod yr Urdd heddiw</a></li>
							<li><a href="/newyddion/cymru/264521-cymrun-sefyll-mewn-undod-a-phobol-manceinion">Cymru’n ‘sefyll mewn undod’ â phobol Manceinion</a></li>
							<li><a href="/newyddion/cymru/264403-llafur-addewidion-i-ogledd-cymru">Llafur – addewidion i ogledd Cymru</a></li>
						</ul>
					</div>
					<div class="clearfix"></div>
					<div class="top_stories">
						<h2>Straeon Poblogaidd yng nghategori Cymru</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/cymru/267794-wici-caerdydd-cyfieithu-erthyglau-ir-gymraeg">Wici Caerdydd – cyfieithu erthyglau i’r Gymraeg</a></li>
							<li><a href="/newyddion/cymru/267779-myfyrwyr-cyrsiau-cymraeg-yn-cael-swyddi-gwell">Myfyrwyr cyrsiau Cymraeg yn &#8220;cael swyddi gwell&#8221;</a></li>
							<li><a href="/newyddion/cymru/267747-pennaeth-trinity-mirror-yn-beirniadur-syniad-o-gyflogi-newyddiadurwyr-ir-cynulliad">Pennaeth Trinity Mirror yn beirniadu&#8217;r syniad o gyflogi gohebwyr i’r Cynulliad</a></li>
							<li><a href="/newyddion/cymru/267757-ymgyrchydd-wedi-rhyfeddu-bod-cwmni-niwclear-yn-noddi-prifwyl-mon">Ymgyrchydd &#8220;yn rhyfeddu” at nawdd cwmni niwclear i brifwyl Môn</a></li>
							<li><a href="/newyddion/cymru/267803-rhaglen-frecwast-newydd-ar-sianel-radio-cymru-2">&#8216;Radio Cymru 2&#8242; ar y ffordd &#8211; am dair awr bob bore</a></li>
						</ul>
					</div>
					<div class="clearfix"></div>
				</div><!-- .meta -->
				<div id="ychwanegu-sylw" class="form">
					<h1>Ychwanegu Sylw</h1>
						<div style="font-size:11px;"><p>Nid yw Golwg360 yn gyfrifol am y sylwadau isod nac o angenrheidrwydd yn cytuno â nhw.</p><br/>
						<p>Gofynnwn yn garedig i ddarllenwyr wneud defnydd doeth o’r gwasanaeth sylwadau – ni ddylid ymosod ar unigolion na chynnwys unrhyw sylwadau a all fod yn enllibus. Meddyliwch cyn teipio os gwelwch yn dda.</p><br/>
						<p>Er mwyn cael trafodaeth dda, gofynnwn i chi ddefnyddio eich enw go iawn a pheidio â chuddio y tu ôl i ffugenwau.</p><br/>
						<p>Gofynwn yn garedig i bawb ddarllen canllawiau <a href="/gwybodaeth/cyfrannu-i-elfennau-rhyngweithiol-golwg360" target="_blank">‘Cyfrannu i elfennau rhyngweithiol Golwg360’</a> yn ofalus cyn gadael sylwadau ar y gwasanaeth.</p><br/>
						<p><b>Nodi Camddefnydd</b><br/>Os ydych chi’n credu bod y neges yma’n torri rheolau’r wefan, cliciwch ar y faner nodi camddefnydd sy’n ymddangos wrth sgrolio dros unrhyw sylwad. Os bydd tri pherson yn anhapus, bydd y neges yn dod yn ôl at Golwg360 i’w ddilysu.</p><br/></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "golwg";
var disqus_identifier = "267886";
(function() {
var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
})();
</script>
				</div><!-- #ychwanegu-sylw -->
			</div>
			<!-- end #content -->
			<div id="sidebar">
				<div class="search_form">
					<form method="get" action="/chwilio">
						<label for="search_input" class="visuallyhidden">Chwilio Golwg360: </label>
						<input id="search_input" name="q" type="text" placeholder="Chwilio Golwg 360...">
						<button type="submit"><span class="visuallyhidden">Chwilio</span></button>
					</form>
				</div>
				<div class="ad">
          
					<div id="advert_734f9f" class="advertisment ad_aside1">
						<script>
						// <![CDATA[
							Advert.invoke(1, 2, 32793);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=2&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=32793" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=2&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=32793" alt="">
							</a>
						</noscript>
					</div>
          <!-- Begin -  Site: Golwg360 Zone: Ecsgliwsif 2 hafan -->

          <script type="text/javascript">

            <!--
var browName = navigator.appName;
var SiteID = 1;
var ZoneID = 10;
var browDateTime = (new Date()).getTime();
if (browName=='Netscape')
{
document.write('<s'+'cript lang' + 'uage="jav' + 'ascript" src="http://ads.golwg360.com/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=11631&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime  + '">'); document.write('</'+'scr'+'ipt>');
}

if (browName!='Netscape')
{
document.write('<s'+'cript lang' + 'uage="jav' + 'ascript" src="http://ads.golwg360.com/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=11631&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime  + '">'); document.write('</'+'scr'+'ipt>');
}

// -->
          </script>
          <noscript>
            <a href="http://ads.golwg360.com/a.aspx?ZoneID=10&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11631" target="_blank">
              <img src="http://ads.golwg360.com/a.aspx?ZoneID=10&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11631" width="250" height="250" border="0"  alt="">
            </a>
          </noscript>
          <!-- End -  Site: Golwg360 Zone: Ecsgliwsif 2 hafan -->


          					<div id="advert_cd159e" class="advertisment ad_aside2">
						<script>
						// <![CDATA[
							Advert.invoke(1, 3, 24666);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=3&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=24666" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=3&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=24666" alt="">
							</a>
						</noscript>
					</div>
					<div id="advert_85d078" class="advertisment ad_aside3">
						<script>
						// <![CDATA[
							Advert.invoke(1, 4, 32612);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=4&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=32612" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=4&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=32612" alt="">
							</a>
						</noscript>
					</div>
				</div><!-- end .ad -->
			</div><!-- end #sidebar -->
		</div><!-- end .container -->
		<footer>
			<div class="container">
				<div class="info">
					<ul>
						<li><a href="/gwybodaeth/telerau-ac-amodau">Telerau ac Amodau</a></li>
						<li><a href="/gwybodaeth/polisi-preifatrwydd">Polisi Preifatrwydd</a></li>
						<li><a href="/gwybodaeth/hygyrchedd">Hygyrchedd</a></li>
						<li><a href="/gwybodaeth/hysbysebu">Hysbysebu</a></li>
						<li><a href="/gwybodaeth/cysylltu">Cysylltu â ni</a></li>
					</ul>
					<p class="to_top"><a href="#top">Brig y dudalen</a></p>
				</div><!-- end .info -->
				<div class="social">
					<ul>
						<li class="twitter"><a href="http://twitter.com/Golwg360" target="_blank">Golwg360 ar Twitter</a></li>
						<li class="facebook"><a href="http://www.facebook.com/Golwg360" target="_blank">Golwg360 ar Facebook</a></li>
					</ul>
				</div><!-- end .social -->
				<div class="stamp">
					<p class="copyright">© 2017 Golwg Newydd</p>
					<div class="support">
						<div class="wag">
							<img src="/ui/img/support_wagx2.png" width="179" height="60" alt="Lywodraeth Cynulliad Cymru">
						</div>
						<div class="wbc">
							<img src="/ui/img/support_wbcx2.png" width="97" height="60" alt="Cyngor Llyfrau Cymru">
						</div>
						<div class="clearfix"></div>
					</div><!-- end .support -->
				</div><!-- end .stamp -->
				<div class="support_info">
					<p>Cefnogir Golwg Newydd gyda chymorth ariannol oddi wrth Lywodraeth y Cynulliad a Chyngor Llyfrau Cymru.</p>
					<p>Nid yw Llywodraeth Cynulliad Cymru na Chyngor Llyfrau Cymru'n cytuno, o angenrheidrwydd, ag unrhyw farn a fynegir ar y wefan.</p>
				</div>
				<div class="clearfix"></div>
			</div>
			<!-- end .container -->
		</footer>

<script type="text/javascript">
	/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	var disqus_shortname = 'golwg'; // required: replace example with your forum shortname

	/* * * DON'T EDIT BELOW THIS LINE * * */
	(function () {
		var s = document.createElement('script'); s.async = true;
		s.type = 'text/javascript';
		s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
	}());
</script>    
<!--[if lt IE 7 ]>
	<script src="/ui/js/dd_belatedpng.js"></script>
	<script>DD_belatedPNG.fix('img, .png_bg');</script>
<![endif]-->
		<script>
		// <![CDATA[
			commentAbuse();
		// ]]>
		</script>
<!-- Vocab Bangor Start -->
	<script type='text/javascript'>
		var onVocabReady = function(){};
		var vocabConfig = {apikey:'3344aee5-05f0-42b4-af91-0522e9b02784',language:'cy',start:'body'};
	</script>
	<script type='text/javascript' src='http://api.techiaith.org/vocab/ui/vocab/vocab.nocache.js'></script>
<!-- Vocab Bangor End -->
</body>
</html>