<!doctype html>
<!--[if lt IE 7 ]><html lang="cy" class="no-js ie6"><![endif]-->
<!--[if IE 7 ]><html lang="cy" class="no-js ie7"><![endif]-->
<!--[if IE 8 ]><html lang="cy" class="no-js ie8"><![endif]-->
<!--[if IE 9 ]><html lang="cy" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cy" class="no-js"><!--<![endif]-->
	<head>
		<meta charset="utf-8">
		<title>Dynes, 78, wedi marw yn dilyn gwrthdrawiad yn yr Eglwys Newydd - Newyddion - Golwg360</title>
		<meta name="copyright" content="Hawlfraint (h) 2017 Golwg Newydd">
		<meta name="keywords" content="golwg, golwg 360, newyddion, cymru, cymraeg, gwefan, materion cyfoes, chwaraeon, eglwys-newydd, heddlur-de">
		<meta name="rating" content="general">
		<meta name="distribution" content="global">
		<meta name="viewport" content="width=device-width,initial-scale=1.0,minimum-scale=1">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<link rel="apple-touch-icon" sizes="180x180" href="/ui/img/icon-180.png">
		<link rel="icon" sizes="192x192" href="/ui/img/icon-192.png">
		<link rel="mask-icon" href="/ui/img/logo-mask.svg" color="#132E5B">
		<link rel="shortcut icon" sizes="32x32 16x16" href="/ui/img/favicon.ico">
		<link rel="manifest" href="/ui/manifest.json">
		<link rel="stylesheet" href="/ui/css/base-1.9.css">
		<link rel="stylesheet" href="/ui/css/ymatebol-4.css">
		<link rel="shorturl" href="http://golwg360.cymru/-byaro">
		<link rel="alternate" type="application/rss+xml" title="Ffrwd RSS Golwg360" href="http://golwg360.cymru/ffrwd"> 
		<script src="/ui/js/modernizr-2.8.3.min.js"></script>
		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.3/jquery.min.js"></script>
		<script>window.jQuery || document.write(unescape('%3Cscript src="/ui/js/jquery-1.4.2.js"%3E%3C/script%3E'));</script>
		<script src="/ui/js/base-1.5.js"></script>
		<script src="/ui/js/ymatebol-4.js"></script>
		<meta property="article:publisher" content="https://www.facebook.com/Golwg360"><meta property="article:published_time" content="2017-01-31T15:24:33+0000"><meta property="article:modified_time" content="2017-01-31T16:27:02+0000"><link rel="canonical" href="http://golwg360.cymru/newyddion/cymru/253042-dynes-78-wedi-marw-yn-dilyn-digwyddiad-yn-eglwys-newydd"><meta property="og:title" content="Dynes, 78, wedi marw yn dilyn gwrthdrawiad yn yr Eglwys Newydd"><meta property="og:description" name="description" content="Mae dynes oedrannus wedi marw yn dilyn digwyddiad yn ardal yr Eglwys Newydd yng Nghaerdydd pan darodd dau gerbyd yn erbyn tŷ. Er na chafodd y ddynes 78 oed, a oedd yn byw yn y tŷ, ei hanafu yn y digwyddiad bnawn dydd Sul, 29 Ionawr cafodd y gwasanaethau brys eu galw i’w chartref ddydd Llun ar ôl iddi gael ei tharo’n wael."><meta property="og:site_name" content="Golwg360"><meta property="og:url" content="http://golwg360.cymru/newyddion/cymru/253042-dynes-78-wedi-marw-yn-dilyn-digwyddiad-yn-eglwys-newydd"><meta property="og:type" content="article"><meta property="og:locale" content="cy_GB"><meta property="og:image" content="http://golwg360.cymru/asedau/_/heddlu-de-cymru.jpg"><meta property="og:image:width" content="320"><meta property="og:image:height" content="240"><meta property="fb:app_id" content="938134619580221"><meta name="twitter:site" content="@Golwg360"><meta name="twitter:card" content="summary"><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-65193612-1','auto');ga('set',{dimension1:'post',dimension2:'Newyddion',title:'Dynes, 78, wedi marw yn dilyn gwrthdrawiad yn yr Eglwys Newydd',url:'/newyddion/cymru/253042-dynes-78-wedi-marw-yn-dilyn-digwyddiad-yn-eglwys-newydd'});ga('send','pageview');
</script>
	</head>
	<body class="section_newyddion">
		<div id="top"></div>
		<header>
			<div class="container">
				<div id="display_options">
					<div id="font_options" class="align_left">&nbsp;</div>
					<div class="align_right">
						<div id="rss_feed">
							<p><a href="/ffrwd">RSS</a></p>
						</div>
						<div class="vocab_textbutton"></div>
					</div>
					<div class="clearfix"></div>
				</div>
				<h1><a href="/" class="png_bg"><span class="visuallyhidden">Golwg360</span></a></h1>
				<div class="ad">
					<div id="advert_66b43d" class="advertisment top_banner">
						<script>
						// <![CDATA[
							Advert.invoke(1, 1, 17679);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=1&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=17679" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=1&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=17679" alt="">
							</a>
						</noscript>
					</div>
				</div><!-- end .ad -->
				<div class="clearfix"></div>
			</div><!-- end .container -->
		</header>
		<a id=toggle title="Dewis adran"><span class=mwy>Mwy</span><span class=llai>Cau</span>&nbsp;<span class=byrgyr></span></a>
		<div id="nav" class="container">
			<nav id="nav_primary">
				<ul>
					<li class="section_hafan alpha"><a href="/"><strong>Hafan</strong></a></li>
					<li class="section_newyddion current"><a href="/newyddion"><strong style="border:none;">Newyddion</strong></a></li>
					<li class="section_chwaraeon"><a href="/chwaraeon"><strong>Chwaraeon</strong></a></li>
					<li class="section_celfyddydau"><a href="/celfyddydau"><strong>Celfyddydau</strong></a></li>
					<li class="section_calendr"><a href="/calendr"><strong>Calendr</strong></a></li>
					<li class="section_blog" style="width:70px;"><a href="/blog"><strong>Blog</strong></a></li>
					<li class="section_bwyd" style="width:80px;"><a href="/bwyd"><strong>Bwyd</strong></a></li>
<!--
					<li class="section_lle_pawb"><a href="/lle-pawb"><strong>Lle Pawb</strong></a></li>
					<li class="section_y_maes"><a href="/lle-busnes"><strong>Lle Busnes</strong></a></li>
-->
					<li class="section_swyddi"><a href="/swyddi"><strong>Swyddi</strong></a></li> 
				</ul>
				<div class="nav_clear clearfix"></div>
			</nav>
			<h2 class="visuallyhidden">Newyddion</h2>
			<nav id="nav_secondary">
				<ul>
					<li class="alpha current"><a href="/newyddion/cymru"><strong>Cymru</strong></a></li>
					<li><a href="/newyddion/prydain">Prydain</a></li>
					<li><a href="/newyddion/rhyngwladol">Rhyngwladol</a></li>
				</ul>
				<ul>
					<li class="alpha"><a href="/newyddion/addysg">Addysg</a></li>
					<li><a href="/newyddion/arian-a-busnes">Arian a Busnes</a></li>
					<li><a href="/newyddion/gwleidyddiaeth">Gwleidyddiaeth</a></li>
					<li><a href="/newyddion/iechyd">Iechyd</a></li>
					<li><a href="/newyddion/rhyfeddodau">Rhyfeddodau</a></li>
					<li><a href="/newyddion/gwasanaethau-brys">Gwasanaethau Brys</a></li>
					<li><a href="/newyddion/cefn-gwlad">Cefn Gwlad</a></li>
					<li><a href="/newyddion/gwyddoniaeth-a-thechnoleg">Gwyddoniaeth a Thechnoleg</a></li>
					<li><a href="/newyddion/iaith">Iaith</a></li>
				</ul>
				<div class="clearfix"></div>
			</nav>
		</div>
		<div class="container">
			<div id="content" class="news_story">
				<h1>Dynes, 78, wedi marw yn dilyn gwrthdrawiad yn yr Eglwys Newydd</h1>
				<p class="dt_stamp"><span>Ionawr 31, 2017 15:24</span> <em class="dt_updated">Diweddarwyd <span>am 16:27</span></em></p>
				<article class="ailleoli">
					<p><span class="image w_320"><img src="/asedau/320x240/heddlu-de-cymru.jpg" width="320" height="240" alt="" /><br></span>Mae dynes oedrannus wedi marw yn dilyn digwyddiad yn ardal yr Eglwys Newydd yng Nghaerdydd pan darodd dau gerbyd yn erbyn tŷ.</p>
					<aside class="related">
						<h2>Straeon Perthnasol</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/cymru/252071-apel-wedi-ymosodiad-difrifol">Apêl wedi ymosodiad difrifol</a></li>
							<li><a href="/newyddion/cymru/252062-ffordd-ynghau-ar-ol-i-fws-foelyd">Ffordd ynghau ar ôl i fws foelyd</a></li>
							<li><a href="/newyddion/cymru/252032-apel-wedi-gwrthdrawiad-difrifol-6">Apêl wedi gwrthdrawiad difrifol</a></li>
							<li><a href="/newyddion/cymru/251287-ffrwydro-cemegion-ar-safle-ysgol-uwchradd">Ffrwydro cemegion ar safle ysgol uwchradd</a></li>
							<li><a href="/newyddion/cymru/251269-pryderon-am-ddyn-56-oed-ar-goll-o-ferthyr-tudful">Pryderon am ddyn 56 oed ar goll o Ferthyr Tudful</a></li>
							<li><a href="/newyddion/cymru/250407-apel-wedi-gwrthdrawiad-difrifol-5">Apêl wedi gwrthdrawiad difrifol</a></li>
							<li><a href="/newyddion/cymru/249789-apel-wedi-gwrthdrawiad-difrifol-4">Apêl wedi gwrthdrawiad difrifol</a></li>
							<li><a href="/newyddion/cymru/249286-apel-wedi-gwrthdrawiad-difrifol-3">Apêl wedi gwrthdrawiad difrifol</a></li>
							<li><a href="/newyddion/cymru/248802-dyn-25-oed-wedii-anafun-ddifrifol-mewn-gwrthdrawiad">IPCC yn ymchwilio wedi i ddyn 25 oed gael ei anafu&#8217;n ddifrifol</a></li>
						</ul>
					</aside>
					<p>Er na chafodd y ddynes 78 oed, a oedd yn byw yn y tŷ, ei hanafu yn y digwyddiad bnawn dydd Sul, 29 Ionawr cafodd y gwasanaethau brys eu galw i’w chartref ddydd Llun ar ôl iddi gael ei tharo’n wael.</p>
					<p>Bu farw’n ddiweddarach.</p>
					<p>Mae ei theulu yn cael cymorth gan swyddogion cyswllt teulu arbenigol.</p>
					<p>Mae Heddlu’r De yn ymchwilio i’r digwyddiad am tua 4.10yp ddydd Sul ac yn apelio am dystion.</p>
					<p>Dylai unrhyw un sydd â gwybodaeth ffonio’r heddlu ar 101 neu Taclo’r Taclau ar 0800 555111 gan nodi’r cyfeirnod 1700036549.</p>
					
<div class=rhannu><a class=rhannu-facebook href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fcymru%2F253042-dynes-78-wedi-marw-yn-dilyn-digwyddiad-yn-eglwys-newydd" title="Rhannu ar Facebook">Facebook</a><a class=rhannu-twitter href="https://twitter.com/intent/tweet?text=Dynes%2C+78%2C+wedi+marw+yn+dilyn+gwrthdrawiad+yn+yr+Eglwys+Newydd+%E2%80%93+%40Golwg360&amp;url=http%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fcymru%2F253042-dynes-78-wedi-marw-yn-dilyn-digwyddiad-yn-eglwys-newydd&amp;related=Golwg360" title="Rhannu ar Twitter">Twitter</a><a class=rhannu-ebost href="mailto:?subject=Dynes%2C%2078%2C%20wedi%20marw%20yn%20dilyn%20gwrthdrawiad%20yn%20yr%20Eglwys%20Newydd%20%E2%80%93%C2%A0Golwg360&amp;body=%0Ahttp%3A%2F%2Fgolwg360.cymru%2Fnewyddion%2Fcymru%2F253042-dynes-78-wedi-marw-yn-dilyn-digwyddiad-yn-eglwys-newydd%0A%0A" title="Anfon dolen at y stori mewn e-bost">E-bostio</a><a class=rhannu-argraffu href="javascript:window.print()" title="Argraffu’r dudalen">Argraffu</a></div>					<div class="clearfix"></div>
				</article>
				<div class="meta">
					<div class="related_articles">
						<h2>Straeon Perthnasol</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/cymru/252071-apel-wedi-ymosodiad-difrifol">Apêl wedi ymosodiad difrifol</a></li>
							<li><a href="/newyddion/cymru/252062-ffordd-ynghau-ar-ol-i-fws-foelyd">Ffordd ynghau ar ôl i fws foelyd</a></li>
							<li><a href="/newyddion/cymru/252032-apel-wedi-gwrthdrawiad-difrifol-6">Apêl wedi gwrthdrawiad difrifol</a></li>
							<li><a href="/newyddion/cymru/251287-ffrwydro-cemegion-ar-safle-ysgol-uwchradd">Ffrwydro cemegion ar safle ysgol uwchradd</a></li>
							<li><a href="/newyddion/cymru/251269-pryderon-am-ddyn-56-oed-ar-goll-o-ferthyr-tudful">Pryderon am ddyn 56 oed ar goll o Ferthyr Tudful</a></li>
							<li><a href="/newyddion/cymru/250407-apel-wedi-gwrthdrawiad-difrifol-5">Apêl wedi gwrthdrawiad difrifol</a></li>
							<li><a href="/newyddion/cymru/249789-apel-wedi-gwrthdrawiad-difrifol-4">Apêl wedi gwrthdrawiad difrifol</a></li>
							<li><a href="/newyddion/cymru/249286-apel-wedi-gwrthdrawiad-difrifol-3">Apêl wedi gwrthdrawiad difrifol</a></li>
							<li><a href="/newyddion/cymru/248802-dyn-25-oed-wedii-anafun-ddifrifol-mewn-gwrthdrawiad">IPCC yn ymchwilio wedi i ddyn 25 oed gael ei anafu&#8217;n ddifrifol</a></li>
						</ul>
					</div>
					<div class="clearfix"></div>
					<div class="top_stories">
						<h2>Straeon Poblogaidd yng nghategori Cymru</h2>
						<ul>
							<li class="alpha"><a href="/newyddion/cymru/252847-galw-am-wrthod-ac-ail-lunio-cynlluniau-addysg-gymraeg">Galw am wrthod ac ail-lunio cynlluniau addysg Gymraeg</a></li>
							<li><a href="/newyddion/cymru/252926-dyn-yn-yr-ysbyty-yn-dilyn-digwyddiad-difrifol">Dyn yn yr ysbyty yn dilyn ‘digwyddiad difrifol’</a></li>
							<li><a href="/newyddion/cymru/252899-gwahaniaethau-yn-parhau-ond-ddim-yn-anghymodlon">‘Gwahaniaethau yn parhau ond nid amhosib eu goresgyn&#8217;</a></li>
							<li><a href="/newyddion/cymru/252954-donald-trump-protestiadau-yng-nghymru">Donald Trump: protestiadau yng Nghymru</a></li>
							<li><a href="/newyddion/cymru/252840-theresa-may-i-gwrdd-ag-arweinwyr-yng-nghaerdydd">Theresa May i gwrdd ag arweinwyr yng Nghaerdydd</a></li>
						</ul>
					</div>
					<div class="clearfix"></div>
				</div><!-- .meta -->
				<div id="ychwanegu-sylw" class="form">
					<h1>Ychwanegu Sylw</h1>
						<div style="font-size:11px;"><p>Nid yw Golwg360 yn gyfrifol am y sylwadau isod nac o angenrheidrwydd yn cytuno â nhw.</p><br/>
						<p>Gofynnwn yn garedig i ddarllenwyr wneud defnydd doeth o’r gwasanaeth sylwadau – ni ddylid ymosod ar unigolion na chynnwys unrhyw sylwadau a all fod yn enllibus. Meddyliwch cyn teipio os gwelwch yn dda.</p><br/>
						<p>Er mwyn cael trafodaeth dda, gofynnwn i chi ddefnyddio eich enw go iawn a pheidio â chuddio y tu ôl i ffugenwau.</p><br/>
						<p>Gofynwn yn garedig i bawb ddarllen canllawiau <a href="/gwybodaeth/cyfrannu-i-elfennau-rhyngweithiol-golwg360" target="_blank">‘Cyfrannu i elfennau rhyngweithiol Golwg360’</a> yn ofalus cyn gadael sylwadau ar y gwasanaeth.</p><br/>
						<p><b>Nodi Camddefnydd</b><br/>Os ydych chi’n credu bod y neges yma’n torri rheolau’r wefan, cliciwch ar y faner nodi camddefnydd sy’n ymddangos wrth sgrolio dros unrhyw sylwad. Os bydd tri pherson yn anhapus, bydd y neges yn dod yn ôl at Golwg360 i’w ddilysu.</p><br/></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = "golwg";
var disqus_identifier = "253042";
(function() {
var dsq = document.createElement("script"); dsq.type = "text/javascript"; dsq.async = true;
dsq.src = "//" + disqus_shortname + ".disqus.com/embed.js";
(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
})();
</script>
				</div><!-- #ychwanegu-sylw -->
			</div>
			<!-- end #content -->
			<div id="sidebar">
				<div class="search_form">
					<form method="get" action="/chwilio">
						<label for="search_input" class="visuallyhidden">Chwilio Golwg360: </label>
						<input id="search_input" name="q" type="text" placeholder="Chwilio Golwg 360...">
						<button type="submit"><span class="visuallyhidden">Chwilio</span></button>
					</form>
				</div>
				<div class="ad">
          
					<div id="advert_6b22a6" class="advertisment ad_aside1">
						<script>
						// <![CDATA[
							Advert.invoke(1, 2, 96244);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=2&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=96244" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=2&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=96244" alt="">
							</a>
						</noscript>
					</div>
          <!-- Begin -  Site: Golwg360 Zone: Ecsgliwsif 2 hafan -->

          <script type="text/javascript">

            <!--
var browName = navigator.appName;
var SiteID = 1;
var ZoneID = 10;
var browDateTime = (new Date()).getTime();
if (browName=='Netscape')
{
document.write('<s'+'cript lang' + 'uage="jav' + 'ascript" src="http://ads.golwg360.com/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;Browser=NETSCAPE4&amp;PageID=11631&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime  + '">'); document.write('</'+'scr'+'ipt>');
}

if (browName!='Netscape')
{
document.write('<s'+'cript lang' + 'uage="jav' + 'ascript" src="http://ads.golwg360.com/a.aspx?ZoneID=' + ZoneID + '&amp;Task=Get&amp;IFR=False&amp;PageID=11631&amp;SiteID=' + SiteID + '&amp;Random=' + browDateTime  + '">'); document.write('</'+'scr'+'ipt>');
}

// -->
          </script>
          <noscript>
            <a href="http://ads.golwg360.com/a.aspx?ZoneID=10&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11631" target="_blank">
              <img src="http://ads.golwg360.com/a.aspx?ZoneID=10&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=11631" width="250" height="250" border="0"  alt="">
            </a>
          </noscript>
          <!-- End -  Site: Golwg360 Zone: Ecsgliwsif 2 hafan -->


          					<div id="advert_ed9e6d" class="advertisment ad_aside2">
						<script>
						// <![CDATA[
							Advert.invoke(1, 3, 29526);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=3&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=29526" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=3&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=29526" alt="">
							</a>
						</noscript>
					</div>
					<div id="advert_198246" class="advertisment ad_aside3">
						<script>
						// <![CDATA[
							Advert.invoke(1, 4, 57900);
						// ]]>
						</script>
						<noscript>
							<a href="http://ads.golwg360.com/a.aspx?ZoneID=4&amp;Task=Click&amp;Mode=HTML&amp;SiteID=1&amp;PageID=57900" target="_blank" class="real_size">
								<img src="http://ads.golwg360.com/a.aspx?ZoneID=4&amp;Task=Get&amp;Mode=HTML&amp;SiteID=1&amp;PageID=57900" alt="">
							</a>
						</noscript>
					</div>
				</div><!-- end .ad -->
			</div><!-- end #sidebar -->
		</div><!-- end .container -->
		<footer>
			<div class="container">
				<div class="info">
					<ul>
						<li><a href="/gwybodaeth/telerau-ac-amodau">Telerau ac Amodau</a></li>
						<li><a href="/gwybodaeth/polisi-preifatrwydd">Polisi Preifatrwydd</a></li>
						<li><a href="/gwybodaeth/hygyrchedd">Hygyrchedd</a></li>
						<li><a href="/gwybodaeth/hysbysebu">Hysbysebu</a></li>
						<li><a href="/gwybodaeth/cysylltu">Cysylltu â ni</a></li>
					</ul>
					<p class="to_top"><a href="#top">Brig y dudalen</a></p>
				</div><!-- end .info -->
				<div class="social">
					<ul>
						<li class="twitter"><a href="http://twitter.com/Golwg360" target="_blank">Golwg360 ar Twitter</a></li>
						<li class="facebook"><a href="http://www.facebook.com/Golwg360" target="_blank">Golwg360 ar Facebook</a></li>
					</ul>
				</div><!-- end .social -->
				<div class="stamp">
					<p class="copyright">© 2017 Golwg Newydd</p>
					<div class="support">
						<div class="wag">
							<img src="/ui/img/support_wagx2.png" width="179" height="60" alt="Lywodraeth Cynulliad Cymru">
						</div>
						<div class="wbc">
							<img src="/ui/img/support_wbcx2.png" width="97" height="60" alt="Cyngor Llyfrau Cymru">
						</div>
						<div class="clearfix"></div>
					</div><!-- end .support -->
				</div><!-- end .stamp -->
				<div class="support_info">
					<p>Cefnogir Golwg Newydd gyda chymorth ariannol oddi wrth Lywodraeth y Cynulliad a Chyngor Llyfrau Cymru.</p>
					<p>Nid yw Llywodraeth Cynulliad Cymru na Chyngor Llyfrau Cymru'n cytuno, o angenrheidrwydd, ag unrhyw farn a fynegir ar y wefan.</p>
				</div>
				<div class="clearfix"></div>
			</div>
			<!-- end .container -->
		</footer>

<script type="text/javascript">
	/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
	var disqus_shortname = 'golwg'; // required: replace example with your forum shortname

	/* * * DON'T EDIT BELOW THIS LINE * * */
	(function () {
		var s = document.createElement('script'); s.async = true;
		s.type = 'text/javascript';
		s.src = '//' + disqus_shortname + '.disqus.com/count.js';
		(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
	}());
</script>    
<!--[if lt IE 7 ]>
	<script src="/ui/js/dd_belatedpng.js"></script>
	<script>DD_belatedPNG.fix('img, .png_bg');</script>
<![endif]-->
		<script>
		// <![CDATA[
			commentAbuse();
		// ]]>
		</script>
<!-- Vocab Bangor Start -->
	<script type='text/javascript'>
		var onVocabReady = function(){};
		var vocabConfig = {apikey:'3344aee5-05f0-42b4-af91-0522e9b02784',language:'cy',start:'body'};
	</script>
	<script type='text/javascript' src='http://api.techiaith.org/vocab/ui/vocab/vocab.nocache.js'></script>
<!-- Vocab Bangor End -->
</body>
</html>